Întrebare

Mai vede cineva chestia asta? Și dacă da, e amabil să facă un printscreen și un page source? Pentru că eu nu reușesc să o reproduc nicicum și nu găsesc nimic legat de așa ceva în sursa temei. Prin urmare, ori e un virus de telefonie mobilă, ori e ceva la mine.

__________________________________________________
Dacă ți-a plăcut articolul, dă-mi o bere virtuală BERE
Loading...

43 comentarii

  1. Eu vad, in articol. 🙂

    Thumb up 0 Thumb down 0

  2. NU. Nokia asha 302.

    Thumb up 0 Thumb down 0

  3. #3

    Nu, de pe win 7 si android.

    Thumb up 0 Thumb down 0

  4. #4

    NU.LG Optimus 7 e900

    Thumb up 0 Thumb down 0

  5. Nici la mine nu apare asa ceva.
    LG P880.

    Thumb up 0 Thumb down 0

  6. Nu.De pe Htc One si browser Chrome.

    Thumb up 0 Thumb down 0

  7. de pe telefon nu,. de pe comp nu

    Thumb up 0 Thumb down 0

  8. Nici la mine.
    Iphone 5.
    Si am un prieten care are Lumia, nici la el nu sunt probleme. 🙂

    Thumb up 0 Thumb down 0

  9. #9

    Nu de pe Samsung Galaxy Ace şi nu de pe Samsung Galaxy Tab 2.

    Thumb up 0 Thumb down 0

  10. nu, s3 mini, probabil persoana respectiva are vreun virus in telefon

    Thumb up 0 Thumb down 0

  11. #11

    pe ios 7 e ok :mrgreen:

    Thumb up 0 Thumb down 0

  12. #12

    blackberry niet. oricum m-as mira sa se chinuie cineva sa faca virusi pt telefoanele asta

    Thumb up 0 Thumb down 0

  13. Nu.In schimb rosul asta ma streseaza la maxim.Maxim,am zis.

    http://postimg.org/image/92uhcn8o1/

    Thumb up 0 Thumb down 0

  14. #17

    Nici mie.
    Singurele diferente fata de cum imi aparea site-ul ieri sunt:
    - butoanele de reply apar rozulii in loc de rosii
    - faviconul nu mai e un jukebox albastru, ci o potcoava alba intr-un pokeball rosu.
    Nota: asta, dupa ce am golit cache si refreshuit cu f5, ca mai multe metode nu stiu.

    Thumb up 0 Thumb down 0

  15. Nu apare (nici pe chrome, nici pe firefox, nici pe telefon - Samsung Galaxy Ace)

    Thumb up 0 Thumb down 0

  16. Nimic, nici cu firefloci, nici cu Nokia 701 (browseru' lui şi Opera Mini).

    Thumb up 0 Thumb down 0

  17. nokia E7 si apare la fiecare articol.

    Thumb up 0 Thumb down 0

  18. #23

    Nu apare pe niciun browser (Chrome, Cool Novo, Opera, Firefox, am încercat până și cu IE), nu apare nici pe telefon Galaxy S (încercat cu browser-ul nativ, Chrome, Opera).

    Thumb up 0 Thumb down 0

  19. nimic pe Samsung Galaxy S5

    Thumb up 0 Thumb down 0

  20. #25

    Sunt eu singurul fraier cu Windows 8? :))

    Nici pe W8 nu e...

    Thumb up 0 Thumb down 0

    • #26

      Ai licenta pe el?

      Thumb up 0 Thumb down 0

    • si eu am windows 8. cu licenta. nu se vede

      Thumb up 0 Thumb down 0

    • #28

      am cumparat laptopul cu W8, deci da, licență.

      Thumb up 0 Thumb down 0

    • am auzit ca win8 merge ca un cur pe tablete si telefoane si acu au facut win8.1 la care inca se gandesc daca sa fie free pt cei care au cumparat win8-ul.
      cred ca win xp-ul e cel mai bun si cel mai stabil.
      bonne chance!

      Thumb up 0 Thumb down 0

  21. #30

    Nici mie nu-mi apare.
    E adevarat ca nici n-am incercat.

    Thumb up 0 Thumb down 0

  22. Mie mi-a aparut la toate articolele deschise pe un 4S acum 2 zile. Acum vad ca e ok.

    Thumb up 0 Thumb down 0

  23. #32

    Imi apare pe ipad 2,3 si 4.
    Am trimis mail la admin cu poza

    Thumb up 0 Thumb down 0

  24. #34

    Pe iphone si laptop (win7) nu mai aparea; aseara aparea sporadic.
    Tot zice lumea de virus... Ce virus as putea avea in 3 ipaduri diferite, unul fiind securizat cu antivirus si mobile iron, comunicatiile sunt filtrate prin junos pulse?

    Thumb up 0 Thumb down 0

  25. #35

    Pe chinezu meu cu android(dolphin si browser nativ) butoanele de reply sunt roz, ala de post comment e tot roz.

    Mai apare o reclama la upc care pe pc nu apare...

    Thumb up 0 Thumb down 0

  26. pe win 7 (cu firefox) & ios 7 nicio eroare

    Thumb up 0 Thumb down 0

  27. Nokia N9 (Meego), default browser: NU
    Nokia N9 (Meego), Opera: NU
    Nokia N9 (Meego), Firefox: NU
    Windows 8.1 x64 RTM, Firefox: NU
    Windows 8.1 x64 RTM , IE: NU

    Și te urmăresc zilnic, de ani buni, cel puțin de pe telefonul mobil 🙂

    Thumb up 0 Thumb down 0

  28. Nu. Dar nene Arhi, pe Galaxy Ace cu Opera Mobile blogul tau se incarca foarte, foarte greu si nu e de la net.

    Thumb up 0 Thumb down 0

  29. #39

    Mi-a apărut iar de vreo 2 ori. Dar apare rar, nu pot sa declansez asta de multe ori. Pe Chrome de pe iOS 7.

    Thumb up 0 Thumb down 0

    • #40

      Ți-am dat mail, il (autocorrectul vrea sa ma facă cocalar, tot imi corecteaza il in i-l) pun si aici poate știe cineva mai multe:

      Din câte am săpat pe net, se pare ca WordPressul tau are o vulnerabilitate, probabil de la un plugin sau o tema si ceva rescrie fisierul de htaccess (din cauza asta se modifica doar linkul din header si cele de la articole si nu cele din blogroll, de exemplu). Problema nu apare tot timpul pt ca htaccess e rescris des. Nu am timp acum sa sap mai mult, dar in locul tau as cauta pe net WordPress htaccess hack (sau l-as pune pe zoso, ca el se mai pricepe la astea si presupun ca are acces la tine la blog) si sa citi topicuri ca asta http://wordpress.org/support/topic/malware-hack-reinfecting-htaccess-file , unde scrie:

      For anyone still pulling their hair out with this...

      I run about 80 wordpress sites on the same server - htaccess files getting updated every couple hours. I went through changed all passwords, wordpress version updates, plugin updates, wordpress user accounts, ftp accounts, timthumb updates, htaccess permissions etc. - I did it all and it was still happening.

      After pouring through my server logs I found that russian IP addresses were accessing "version.php" in my wordpress sites. (NOT the wp-includes/version.php - these were usually in the themes folder and in a couple cases right in the root of the website.)

      Inside that version.php file was a php script called "Web Shell by oRb" that was causing the issue to reoccur. I removed these files and the problem has finally stopped happening.

      I googled this issue and surprisingly nobody has any info on it (even sucuri) - hope this helps someone out

      Thumb up 0 Thumb down 0

    • #41

      Tot nu ai scapat. Dimineața era ok, dar acum tot apare.

      Thumb up 0 Thumb down 0

    • nu am ce sa ii fac.

      Thumb up 0 Thumb down 0

  30. Mi s-a întâmplat alaltăieri . Am dat de pe iPhone 4s click pe logo si a apărut redirecturisi asta si dura mult încărcarea. Am crezut ca am dat din greșeală click pe reclama si e contul de advertising si își va face redirect. Nu am așteptat rezultatul încălcării ci m-am întors înapoi si am dat încă o data click pe logo.

    Thumb up 0 Thumb down 0