Mai țineți minte când erați maxim de invidioși, unii dintre voi, că mi-am pus eu femtocel de la Vodafone, pentru că nu am semnal?
Să nu mai fiți.

Adevăr vă zic vouă, harabaua aia de manțocărie pur și simplu consumă toată banda de gigabit pe care o am în casă. Nu mai merge wirelessul mai mult de o cameră, maxim două, nici să îl bați.

Și câte nu am încercat. Și cât m-am chinuit, inclusiv cu 2 routere, ba legate în serie, ba pus unul din ele ca repetitor. Nimic. De fapt, singura care a mers cât de cât a fost să leg routerul 2 în lan și în el să înfig femtocelula, după care să moderez banda destinată celui de-al doilea router.

Toate bune și frumoase, doar că iMacul, la fiecare deconectare de la roouter, decide să se lege, nu știu cum, la routerul 2, deși e legat fizic în portul 1 al routerului 1. Și logic, nu mai vrea să funcționeze, pentru că își găsește ca DNS 192.168.1.1.

Azi am încercat altceva. Am văzut că unul din routere, D-Linkul mai exact, are posibilitatea de a seta ca o conexiune, opțiunea3G USB Adapter, iar eu am un stick de la RDS care stă degeaba. Am murit 2 ore degeaba, nu vrea să se conecteze nici bătut, cu orice setare posibilă.

Acum încerc o altă idee. Am instalat DD-WRT și am prioritizat traficul prin netmask.
Mâine vedem și dacă a funcționat. Dacă nu, îmi mai fac un abonament la RDS și mai leg un cablu la media convertor, de care mai leg un router, de care leg femtocelula. Să am și eu semnal la telefon.

Este că parcă vă crește inima când vedeți cum mă chinui? :mrgreen: